Zeus Robotermikroschalter

AbonnentenAbonnenten: 1
LesezeichenLesezeichen: 0
Zugriffe: 1170

Zeus Robotermikroschalter

Beitragvon cuxzeus » 9. Jun 2013, 15:30

Hallo zusammen,
ich fahre seid 7 Jahren einen Zeus mit jetzt 63.000 km . Auf der letzten Fahrt durch die Niederlande ( maximal 5 Km bis zum nächsten Kreisel )bekam ich 3 x Fehleranzeigen und Schaltblockaden , jedesmal beim Runterschalten vom 5. über den 4. auf den 3. Gang. Helfen konnte ich mir nur durch freundliches Vorbeiwinken und ziehen der Sicherung . Möglicherweise habe ich ein Problem mit den Mikroschaltern , denn die Scheiben auf denen sie laufen , waren sehr verschmutz . Gibt es jemanden mit gleichen oder ähnlichen Problemen ?
Und hat schon jemand die Mikroschalter bzw. Gleitrollen ausgetauscht ? Info über Standzeit der " Fahrradkette " wären auch sehr hilfreich . . . .
schon mal Danke und Grüße vonneküste
cuxzeus
 
Beiträge: 2
Registriert: 06.2013
Wohnort: Cuxhaven, Niedersachsen
Geschlecht: männlich

Re: Zeus Robotermikroschalter

Beitragvon peroge » 10. Jun 2013, 08:18

Hallo
Axel von *** Der Link ist nur für Mitglieder sichtbar, zum Login. *** ist der Zeus Spezialist.
Frag Ihn an er kann Dir sicher weiterhelfen
Gruss Peter
allzeit eine gute Fahrt und fahrt vorausschauend
lHzG Peter
Benutzeravatar
peroge
 
Beiträge: 78
Registriert: 02.2011
Wohnort: am Albtrauf
Geschlecht: männlich

Re: Zeus Robotermikroschalter

Beitragvon cuxzeus » 10. Jun 2013, 17:09

Hallo Peter, Danke für den Hinweis . . . bin mit Axel schon in Kontakt
gewesen. Ich baue morgen den Kofferraum ab und schaue mir mal die Mechanik
ganz genau an. Wenn ich eine Störquelle gefunden habe, melde ich mich
wieder. ( möglicherweise auch mit einer Lösung )
Gruß vom hinterm Deich
cuxzeus
 
Beiträge: 2
Registriert: 06.2013
Wohnort: Cuxhaven, Niedersachsen
Geschlecht: männlich

Re: Zeus Robotermikroschalter

Beitragvon hubschraubär » 25. Jun 2013, 16:50

Hallo "cuxzeus",
sein wir mal ehrlich, jeder der einen Zeus fährt wird mit dieser Geschichte schon konfrontiert worden sein, nur irgendwie wird das als"Staatsgeheimnis" gehandelt.

Natürlich ist es sinnvoll den Hintern zudemontieren und sich die Mikroschalter mal anzuschauen. Gleichzeitig sollten die Schaltscheiben (so gut es geht) gereinigt und auch die Schaltkulisse (von unten) geschmiert werden.

Was aber m.E. VIEL WICHTIGER ist, ist das SPANNEN und Schmieren und der kleinen Kette zwischen den Scheiben.
Für einen Kettentrieb eigentlich vollkommen ungünstigt arbeitet dieser in liegender Position entgegen einem normalen Sekundärantrieb eines Motorrades. Längt sich nun mit der Zeit diese Kette und wird zum Schalten dann bewegt, versucht sie seitlich auszuweichen und möchte von den Kettenrädern ablaufen. Das geht solange gut bis die kleine M4-Befestigungsschraube des kleinen Kettenrades abgesprengt wird....

Wenn Du dann schon soweit in Arbeit bist, empfiehlt es sich, die Einstellung des Kupplungsschalters zu überprüfen / einzustellen:
- Verkleidung überm Kupplungspedal entfernen
- Kupplungsseilzug aushängen
- 5mm dicken Klotz unter den unteren Dorn des Kupplungspedal legen
- Kupplungspedal langsam absenken
- wenn das Pedal den Klotz berührt (oder kurz vorher) sollte das >>KLICK<< des Microschalters zu hören sein
- falls nicht, die beiden kleinen Innensechskantschrauben lösen und Schalter leicht nach unten drücken, Schrauben wieder anziehen
- Funktionsprobe durchführen
- evtl. Schalter nochmal nachstellen
- Seilzug wieder einhängen und so einstellen, daß an der längsten Stelle des Pedal ein Leerweg von 1 - 4mm spürbar ist.

Alles müßte nun gut sein.

Viel Erfolg und Grüße Martin
Benutzeravatar
hubschraubär
 
Beiträge: 20
Registriert: 06.2013
Geschlecht: nicht angegeben


Zurück zu "Motor - Getriebe"



Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron